Índice general Foros Modelismo y Maquetas Ferroviarias Nuestras Colecciones y Material Tren USA

Tren USA


Nota 10 May 2020 15:40

Desconectado
Mensajes: 2866
Registrado: 27 Ene 2011 19:20
Magníficas vaporosas las que nos muestras TURIN. Por su tamaño no necesitan maquetas de radios exagerados.

Saludos desde Els Monjos.

Nota 31 May 2020 19:41

Desconectado
Mensajes: 4190
Registrado: 19 Jun 2011 10:36
Otro box car de 50 pies terminado de montar. Este con puertas en un testero.
Espero que os guste.
Adjuntos
20200531_201817.jpg
20200531_201850.jpg
20200531_201759.jpg
20200531_201840.jpg
20200531_201656.jpg
20200531_205024.jpg
Mi proyecto de maqueta: viewtopic.php?f=6&t=23455

Mi colección variopinta: viewtopic.php?f=15&t=25350

Nota 31 May 2020 20:48

Desconectado
Mensajes: 2866
Registrado: 27 Ene 2011 19:20
Me gusta mucho estwe BOXCAR. Te ha quedado muy bién.

Saludos desde Els Monjos.

Nota 01 Jun 2020 07:46

Desconectado
Mensajes: 273
Registrado: 05 Sep 2018 07:10
Comparto la opinión de mikelet.

Tiene muy buen aspecto.

Saludos.

Nota 14 Jun 2020 12:46

Desconectado
Mensajes: 363
Registrado: 04 Nov 2014 01:24
Hola,

Unas fotos de esta locomotora que compré hace unos meses, ATSF 4-8-4 Northern locomotive Nº 3759 de Broadway Limited digital con sonido.

Muy contento con ella, poco a poco iré añadiendo alguna más a la colección.

Jaime.
Adjuntos
20191210_210806 (2).jpg
20191220_204221 (2).jpg
20191220_204253 (2).jpg
20191220_204314 (2).jpg
20191220_204327 (2).jpg
20191220_204343 (2).jpg
20191220_204353 (2).jpg
20191220_204423 (2).jpg
20191220_204441 (2).jpg
20191220_204456 (2).jpg
20191220_204545 (2).jpg
20191220_204557 (2).jpg
POSITIVOS: antarjcor, jmanuel, franmi, turin, BILLIKEN, slsH0e, Callahan, JSA, JJIB, GEU18, chesco, crisruga, Graf, XEMA319, surexpres
TRATOS NEGATIVOS: NINGUNO

Nota 14 Jun 2020 15:10

Desconectado
Mensajes: 2866
Registrado: 27 Ene 2011 19:20
Yo tengo la nº 3755, también de BLI. Enhorabuena, es preciosa y un completo reportage fotográfico, como a mi me gusta.


Saludos desde Els Monjos.

Nota 14 Jun 2020 16:33

Desconectado
Mensajes: 4190
Registrado: 19 Jun 2011 10:36
Que bonita!! Me encanta esta locomotora. Es un bicho impresionante.
Mi proyecto de maqueta: viewtopic.php?f=6&t=23455

Mi colección variopinta: viewtopic.php?f=15&t=25350

Nota 15 Jun 2020 09:10

Desconectado
Mensajes: 273
Registrado: 05 Sep 2018 07:10
¡Preciosa!

Enhorabuena por la compra.

Nota 15 Jun 2020 10:44

Desconectado
Mensajes: 363
Registrado: 04 Nov 2014 01:24
Gracias por vuestros comentarios, encantado que os guste.
Solo deciros que hasta el momento tengo dos locomotoras de Broadway Limited y estoy muy contento con ellas.
Espero poco a poco ir ampliando la colección de Ferrocarril USA.

Saludos,
Jaime.
POSITIVOS: antarjcor, jmanuel, franmi, turin, BILLIKEN, slsH0e, Callahan, JSA, JJIB, GEU18, chesco, crisruga, Graf, XEMA319, surexpres
TRATOS NEGATIVOS: NINGUNO

Nota 15 Jun 2020 15:17

Desconectado
Mensajes: 2866
Registrado: 27 Ene 2011 19:20
montanes escribió:
Gracias por vuestros comentarios, encantado que os guste.
Solo deciros que hasta el momento tengo dos locomotoras de Broadway Limited y estoy muy contento con ellas.
Espero poco a poco ir ampliando la colección de Ferrocarril USA.

Saludos,
Jaime.


Te aseguro que tienes mucho y bueno para escoger.

Saludos desde Els Monjos.

Nota 16 Jun 2020 17:21

Desconectado
Mensajes: 58
Registrado: 31 Mar 2019 22:48
Hola,

Llevo tiempo siguiendo este hilo y quería aportar algún granito de arena, más de experiencia circulando material que mostrar una colección extensa que no tengo. No tengo muy claro si este es el hilo adecuado, pero desde luego es donde más material BLI se puede disfrutar.

La experiencia que quería aportar es por la rueda de perfil RP25 típico del material USA. En muchas ocasiones ha sido para mí un quebradero de cabeza y fuente de disgustos, porque aunque más realista, es mucho más fácil que el material descarrile. Por ello, siempre que he tenido problemas con esa rueda el arreglo ha sido cambiar con perfil europeo (pero no siempre es posible).

Un ejemplo mi último problema ha sido una USRA light Mikado (de BLI) que tengo desde hace algo más de 10 años. Es una máquina ya descatalogada al ser de la serie de la serie Blueline, que se vendía con una tarjeta de sonido y zócalo para instalar un decoder de 8 pines, pero creo que ya ha tenido su equivalente en la serie Paragon.

Siempre me ha circulado sin problemas por mi maqueta excepto de nueva que se quedó muda. Contacté con BLI y me respondieron rápido, siendo un relé reed defectuoso el origen del problema, dado que estas máquinas a vapor hacer el chuff con un relé reed alineado con el volante de inercia del motor. Debió pasar a muchas más personas porque la respuesta y diagnóstico de BLI fue rápido enviándome un relé nuevo por correo, que instalé abriéndola por primera vez, cosa que no he vuelto hacer hasta este año.
Adjuntos
Foto 1.JPG
Foto 2.JPG

Nota 16 Jun 2020 17:23

Desconectado
Mensajes: 58
Registrado: 31 Mar 2019 22:48
Durante este periodo de confinamiento he disfrutando viendo rodar esta locomotora, pero un día se me quedó parada en un desvío cuando iba a muy poca velocidad, y empezó a echar humo y oler a quemado.

¿Que qué había pasado?, Pues no lo tengo del todo claro, porque pienso que debió saltar la protección del booster con un corto como parecía. Cuando abrí la máquina lo primero que vi es que se me habían quemado y pelado los cables de alimentación del raíl izquierdo, tanto los del tender como los de la propia locomotora. Creo que mi rápida reacción evito mayores daños.

Mi interpretación es un cortocircuito por la primera rueda en el eje portador delantero que descarriló al pasar por un desvío que no estaba alineado. Tengo muchos desvíos sin polarizar, y al no ser estrictamente necesarios alinear el desvío de salida como en un polarizado, ocurrió el descarrilamiento (error que no cometeré más) La ligereza del bogíe donde está la rueda y el poco perfil de la propia rueda RP25 facilita mucho este problema que no me ocurre con otro material europeo.

Al abrir el tender, de donde salía humo, encontré cables chamuscados de ese raíl izquierdo, sin aislante pero en especial en donde están los conectores al circuito impreso. Como pude, fui haciendo empalmes de emergencia para ver la extensión del daño y tuve suerte dado que el decoder, tarjeta de sonido y motor funcionaban. Pero se paraba de forma aleatoria, por los empalmes de emergencia y conexiones dañadas.

En la foto puede verse el cable rojo con el que reemplacé la tomar del raíl izquierdo.
Adjuntos
Foto 3.JPG

Nota 16 Jun 2020 17:25

Desconectado
Mensajes: 58
Registrado: 31 Mar 2019 22:48
Estaba claro que debía reemplazar los cables, puentear con soldaduras en los circuitos no podía porque no eran accesibles, para después identificar cada una.

Cambiar los cables si podía, pero no conocía esos conectores. Al final después de mirar en muchas páginas de conectores y de modelismo americano tuve una idea de los conectores que debía cambiar que son micro JST, pero hay muchos tipos y dado los pequeños que son, mejor comprarlos ya con cables.

La locomotora tenía conectores de 2 , 4 y 5 pines además del tender locomotora con 7 pines). Pero el problema era comprar los conectores en un periodo de alarma con todo cerrado.
Al final recurrí a AliExpress, y sin tenerlo saber de todo claro el modelo me decidí a comprar micro JST SH (con paso entre pines de 1mm que es más o menos medí a ojo con una regla) y JST XH (con paso entre pines de 1,25mm), baratos y pensé que con alguno acertaría.

Tardaron un mes en llegar y resultó que los conectores del circuito impreso son de paso 1mm y los del conector loco-tender con 7 pines de paso 1,25mm.
Adjuntos
Foto 6.JPG

Nota 16 Jun 2020 17:28

Desconectado
Mensajes: 58
Registrado: 31 Mar 2019 22:48
No fue fácil cambiar cables, pues todos los que debía reemplazar eran de color negro y no sabía que conectaban.

Para resolverlo averigüé con un polímetro a que correspondía cada uno de los 7 cables del conector, para ello utilice un circuito impreso en la parte de atrás de la locomotora con soldaduras accesibles encima del conector de 7 pines.
Adjuntos
Foto 7.JPG
Foto 8.JPG

Nota 16 Jun 2020 17:29

Desconectado
Mensajes: 58
Registrado: 31 Mar 2019 22:48
Con los cables y sabiendo la función de cada uno monté un juego nuevo (eso sí de colorines).
Adjuntos
Foto 9.JPG

Nota 16 Jun 2020 17:30

Desconectado
Mensajes: 58
Registrado: 31 Mar 2019 22:48
Y si, terminé con éxito y me puse a rodar, pero no, no iba bien la locomotora dado que al pasar de un cantón DCC a otro se paraba.

Eso ya me había ocurrido en el pasado y sabía que el problema era que en la transición entre cantones DCC, el decoder debe leer ambos raíles en los dos cantones hasta completar la transición.

Así que busqué la conexión chamuscada en el tender, que tiene la configuración off-set (cada bogíe se alimenta de un raíl), pero no podía ser el tender porque todo iba y esa configuración siempre la ha tenido.

Y era la locomotora, dado que tuve otro corto accidental haciendo pruebas. Pero la conexión con problemas costó encontrarla, tuve que usar el "exploded view diagram" disponible en internet y estaba debajo del motor. También tocó sacar el motor (dos tornillos por debajo + desatornillas el reed + desmontar la plataforma del reed que va a presión con pestañas).
Adjuntos
Foto 10.JPG

Nota 16 Jun 2020 17:32

Desconectado
Mensajes: 58
Registrado: 31 Mar 2019 22:48
Y bueno parece que solucionado, voy haciendo pruebas de rodadura y ajustes porque toque todo lo que podía tocar y las cosas no vuelven a estar del todo igual.

Y ya vuelve a ser la máquina que era.

Espero que si a alguien le pasa, esta información le sea útil.

Saludos
Adjuntos
Foto 11.JPG
Foto 12.JPG

Nota 16 Jun 2020 19:04

Desconectado
Mensajes: 5
Ubicación: Martorell (Barcelona)
Registrado: 18 Nov 2014 19:17
Buenas tardes, aunque no se me sienta hace siglos que estoy por aquí detrás de bambolinas y siguiendo el hilo de los USA. También soy un loco enamorado de esos, como vosotros y cuando esté con menos pereza colgaré unas cuantas fotos del material en mi poder, que son unas pocas máquinas. Decir que Mezquitilla es un manitas de cuidado, felicidades por el trabajo bién hecho.
Saludos cordiales desde Martorell

Nota 16 Jun 2020 20:28

Desconectado
Mensajes: 28
Registrado: 22 Jul 2017 16:58
Buenas tardes, ¿no tenias algún sistema de protección contra cortocircuitos? ¿o tienes un booster de muchos amperios? Un cortocircuito es una situación fácil de provocar. Menudo disgusto.

Nota 17 Jun 2020 14:51

Desconectado
Mensajes: 58
Registrado: 31 Mar 2019 22:48
Hola,

Gracias Joanit1

Irubies, pues tengo un booster marca CVP americano de 7 amperios. Tiene protección contra cortocircuitos, con alarma sonora cuando se activa. Y suele activarse siempre por cualquier vagón o locomotora que descarrile. Y eso es moneda corriente en cualquier maqueta.

No tengo muy claro lo que pasó, la locomotora tiene tomas de corriente en las ruedas tractoras mediante un elegante sistema de muelles conectados a los ejes. Pero no descarriló por esas ruedas, solo puede ser la primera rueda guía que va en un bogíe muy ligero que suele descarrolar si no alineas bien los desvíos (y esto además no impiden avanzar a la maquina, ni se oye cuando pasa). Se pelaron los cables del raíl derecho (dije mal ayer el izquierdo, que creo conecta con el chasis), tanto de la locomotora como del booster. Pienso que solo puede ser la primera rueda de la locomotora que haría contacto de alguna una forma rara.
Adjuntos
Foto 4.JPG

AnteriorSiguiente

Volver a Nuestras Colecciones y Material

Síguenos en Facebook Síguenos en Youtube Síguenos en Instagram Feed - Nuevos Temas
©2017   -   Información Legal