Índice general Foros General Locomotora no coge desvío

Locomotora no coge desvío

Moderador: 241-2001


Nota 13 Nov 2019 18:12

Desconectado
Mensajes: 7
Registrado: 13 Nov 2019 17:59
Buenas tardes a todos, menudo foro de información, como soy nuevo en esto me tiro horas leyendo los comentarios de todos. Muchas gracias por vuestras aportaciones.
He adquirido un set fleischmann N digital 931881 y tengo un problema, soy incapaz de que la locomotora coja el desvío o hacia la via muerta, sigue recto y descarrila... me tiene loco y seguro es una tontería pero al ser nuevo no tengo a nadie a quien preguntar. Gracias

Nota 14 Nov 2019 23:06

Desconectado
Mensajes: 990
Registrado: 18 Mar 2018 20:42
Parece que los espadines del desvio no acaban de tocar el carril y se quedan a medio camino. En una cosa vieja puede ser por suciedad o deformación del plástico pero en algo nuevo no debería de ocurrir.

Comprueba que realmente los espadines se mueven de lado a lado, llegando a tocar perfectamente el carril.

Es un tema "binario" no hay términos medios. O están en un lado o en el otro jamás a medio recorrido.

Si es nuevo, y no hace el recorrido totalmente, que te cambien el desvio

Si son manuales, asegúrate de que realmente los llevas hasta el final.

Nota 14 Nov 2019 23:23

Desconectado
Mensajes: 7
Registrado: 13 Nov 2019 17:59
Si, los espadines llegan al final pero debe estar defectuoso, la rueda entra entre el espadin y la via . Gracias por tu respuesta. Un saludo

Nota 16 Nov 2019 13:00

Desconectado
Mensajes: 1658
Ubicación: Madrid - Paracuellos de Jarama
Registrado: 07 Jun 2009 23:24
Unas fotos detalladas en las dos posiciones ayudaria, así como foto exacta de "donde" se ha montado, no se cree alguna contracurva o disposicion que favorezca no entre ya bien posicionado el carreton o bogie al desvio, un saludo.

Nota 16 Nov 2019 21:04

Desconectado
Mensajes: 990
Registrado: 18 Mar 2018 20:42
Si es un set nuevo de mas de 300€ y la rueda entra entre el espadín y el carril, es que el espadín no hace el recorrido. Normalmente el carril está mecanizado para que el espadín "entre" en el carril, y la cara interna del carril quede alineada con el espadín.

Como el espadín es empujado por un resorte muy flojo para poder talonar el desvio, cualquier micromierda puede impedír que el espadín llegue a alojarse en el rebaje del carril, que normalmente existe.

El set tiene un desvio con salida a una via muerta recta.

Los desvios "habituales" tienen unos ángulos poco realistas, creo que de 24º pero el material rodante suele pasar normalmente bien cuando es remolcado. Empujado ya puede ser otra cosa en las contracurvas.

Nota 16 Nov 2019 22:51

Desconectado
Mensajes: 7
Registrado: 13 Nov 2019 17:59
Gracias, al final lo cambiaré ya que soy incapaz de solucionarlo.

Nota 17 Nov 2019 00:16

Desconectado
Mensajes: 290
Ubicación: Barcelona
Registrado: 30 Dic 2018 22:24
Buenos días.

El material Fleischmann Piccolo, es decir el de via con balasto incorporado, en Escala N, que es también el que yo utilizo es bastante "quisquilloso" cuando lo instalas.

Si has instalado el desvío inmediatamente después de una curva, es probable que tengas ese problema con unas cuantas locos.

1) Prueba de colocar un tramo de recta pequeño después de la curva
2) Si no es posible alinea bien la curva, para que el final de esta, esté en un ángulo PERFECTO de 90º y luego monta el desvío.
3) Una vez encuentren el ángulo perfecto verás que la loco entra al desvío. Cuando lo consigas clava la vía o fíjala de alguna manera.

A mi también me pasaba, hasta que conseguí encontrar el ángulo de ataque correcto.

Espero que te sirva de ayuda.

Saludos desde Barcelona
La foto del avatar son los talleres de las 1000 en Ripoll, que ya no existen.
Fleischmann con balasto Escala N, Intellibox II y Windigipet.

Nota 17 Nov 2019 09:20

Desconectado
Mensajes: 7
Registrado: 13 Nov 2019 17:59
Muchas gracias lo probaré


Volver a General

Síguenos en Facebook Síguenos en Youtube Síguenos en Instagram Feed - Nuevos Temas
©2017   -   Información Legal