Índice general Foros Modelismo y Maquetas Ferroviarias LIMPIAR VIAS 3N BALASTRO

LIMPIAR VIAS 3N BALASTRO

Moderador: 241-2001


Nota 11 Jun 2018 07:57

Desconectado
Mensajes: 7
Registrado: 23 Oct 2017 08:23
Hola
Buenos días

Me gustaría que si alguien tiene unos minutos me explicara que técnicas se utilizan para limpiar las vias 3n Ibertren con balastro.
Yo les he pasado una lima de esas de manicura tanto por los railes como por la toma de corriente del medio del rail y las pestañas de unión de las mismas.
La locomotora funciona bien probada directamente desde el transformador, en ese caso el de pilas amarillo. Seguramente con uno eléctrico funcionara mejor.
El caso es que no termina de hacer el circuito entero, va a trompicones y la verdad es que ya no se que hacer mas.

Por favor que puedo hacer para que funcione correctamente.

Muchas gracias

JORDI

Nota 11 Jun 2018 10:22

Desconectado
Mensajes: 702
Ubicación: BURGOS
Registrado: 22 Jun 2009 20:47
Regla básica de modelismo. Nunca jamás de los jamases lijes, limes, etc las vías. Lo único que estás haciendo es aumentar el problema. Incluso las gomas que venden algunos fabricantes no son muy de fiar, por que al final es lo mismo, surcos en la via que se llenan de mierda. Limpialas con alcohol isopropilico por ejemplo.

Nota 11 Jun 2018 10:25

Desconectado
Mensajes: 124
Ubicación: Puertollano (Ciudad Real)
Registrado: 09 Oct 2012 12:19
Buenas, el problema del 3N es casi siempre el tercer carril, en las de chapa no debía de haber dicho problema ya que el tercer carril es el cuerpo del tramo de vía, la limpieza del rail simplemente con alcohol sobra, si están algo oxidadas (el rail mas antiguo se ponía como rugoso) con lija muy fina, y el tercer carril si está oxidado (es chapilla) rozándolo simplemente con un destornillador plano hasta que brille, el contacto entre tramos del tercer carril lo hace mediante unas pestañas inferiores que también tienen que estar limpios , tanto en la zona de contacto tramo con tramo como en la unión pestaña y cuerpo del tramo, esta vía funciona estando en buen estado mejor que la posterior de plástico con las puñeteras pestañas de cobre en los extremos (antes de ponerles el remachito que fueron las últimas) el defecto que tenían estas metálicas es que la imitación traviesa bibloque es muy gruesa e iban dando las pestañas de las ruedas. Otro problema de este tipo de vía era la deformación de la base por pisarla o darle algún golpe que ponía en corto el rail con la chapa base, no debe de ser tu caso porque si estuviera en corto directamente no funcionaria nada.

Cuida que el patín de la locomotora esté bien alineado y ejerza suficiente presión sobre la traviesa (tercer carril) y las ruedas limpias, el patín no se suele ensuciar al trabajar por fricción directa, se va limpiando solo.

Estos son los problemas que he tenido yo con los alrededor de 500 tramos que tengo de esta vía.

Las fotos son de un par de tramos que tenía por aquí rodando en el trabajo, verás que están sucias.

Un saludo
Adjuntos
IMG_20180611_104950.jpg
IMG_20180611_104944.jpg
IMG_20180611_104938.jpg

Nota 11 Jun 2018 12:20

Desconectado
Mensajes: 908
Registrado: 21 Mar 2014 12:52
De niño, con 10 años (el siglo pasado y ....) yo tuve un problema parecido en un tablero donde tenía puestas las vías (en este caso las de plástico), limpiaba carriles y pukos centrales, una y otra vez y mis locomotoras no iban.
Un día, un compañero del colegio que tenía una locomotora, vino a casa y su locomotora iba perfecta de un lado al otro, ¿el problema?
aks400 escribió:
[...] las ruedas limpias, [...]

snif, :cry: fué limpiarlas con cuidado y empezar a funcionar (entonces una mudanza y adiós tablero, y hasta hace 5 años :'( )

Suerte
Un saludo.

Nota 11 Jun 2018 13:43

Desconectado
Mensajes: 7
Registrado: 23 Oct 2017 08:23
evoixra escribió:
Regla básica de modelismo. Nunca jamás de los jamases lijes, limes, etc las vías. Lo único que estás haciendo es aumentar el problema. Incluso las gomas que venden algunos fabricantes no son muy de fiar, por que al final es lo mismo, surcos en la via que se llenan de mierda. Limpialas con alcohol isopropilico por ejemplo.


Hola
Muchas gracias por la explicación, pero he llegado tarde ja ja las lije todas ayer, pero hoy lo hare tal y como me indicais, muchas gracias por el tiempo empleado,

Un saludo

JORDI

Nota 11 Jun 2018 13:44

Desconectado
Mensajes: 7
Registrado: 23 Oct 2017 08:23
aks400 escribió:
Buenas, el problema del 3N es casi siempre el tercer carril, en las de chapa no debía de haber dicho problema ya que el tercer carril es el cuerpo del tramo de vía, la limpieza del rail simplemente con alcohol sobra, si están algo oxidadas (el rail mas antiguo se ponía como rugoso) con lija muy fina, y el tercer carril si está oxidado (es chapilla) rozándolo simplemente con un destornillador plano hasta que brille, el contacto entre tramos del tercer carril lo hace mediante unas pestañas inferiores que también tienen que estar limpios , tanto en la zona de contacto tramo con tramo como en la unión pestaña y cuerpo del tramo, esta vía funciona estando en buen estado mejor que la posterior de plástico con las puñeteras pestañas de cobre en los extremos (antes de ponerles el remachito que fueron las últimas) el defecto que tenían estas metálicas es que la imitación traviesa bibloque es muy gruesa e iban dando las pestañas de las ruedas. Otro problema de este tipo de vía era la deformación de la base por pisarla o darle algún golpe que ponía en corto el rail con la chapa base, no debe de ser tu caso porque si estuviera en corto directamente no funcionaria nada.

Cuida que el patín de la locomotora esté bien alineado y ejerza suficiente presión sobre la traviesa (tercer carril) y las ruedas limpias, el patín no se suele ensuciar al trabajar por fricción directa, se va limpiando solo.

Estos son los problemas que he tenido yo con los alrededor de 500 tramos que tengo de esta vía.

Las fotos son de un par de tramos que tenía por aquí rodando en el trabajo, verás que están sucias.

Un saludo



Hola MIL GRACIAS por la información, hoy mismo me pongo en marcha con todos estos consejos, sinceramente les estoy muy agradecido, porque ayer domingo una locura con las vias.

Mil gracias por el tiempo empleado.

Un cordial saludo

JORDI

Nota 11 Jun 2018 13:46

Desconectado
Mensajes: 7
Registrado: 23 Oct 2017 08:23
Ndigital escribió:
El óxido desaparece muy bien con Cillit Bang. Todo lo que te han dicho, excepto el uso de materiales abrasivos como lijas o piedras de limpieza duras. Yo uso Goma Tutto, que es como la goma limpiavías de Peco pero mucho más blanda y suelta muchos menos residuos.



Hola gracias por las indicaciones , le voy a dar a las vias con todo ja ja ja , a ver si tengo suerte y no me va la locomotora a trompicones.

Un saludo

JORDI

Nota 12 Jun 2018 09:01

Desconectado
Mensajes: 7
Registrado: 23 Oct 2017 08:23
Ndigital escribió:
ALOHISIUS escribió:
Ndigital escribió:
El óxido desaparece muy bien con Cillit Bang. Todo lo que te han dicho, excepto el uso de materiales abrasivos como lijas o piedras de limpieza duras. Yo uso Goma Tutto, que es como la goma limpiavías de Peco pero mucho más blanda y suelta muchos menos residuos.



Hola gracias por las indicaciones , le voy a dar a las vias con todo ja ja ja , a ver si tengo suerte y no me va la locomotora a trompicones.

Un saludo

JORDI


A ver, que no todo es la limpieza de vías, esta también la de ruedas y la de tomas de corriente. La corriente eléctrica tiene que carecer de impedimento alguno si se quiere un buen funcionamiento.



Hola

Si si muchas gracias lo se, la locomotora va genial, siempre hablando desde mi ignorancia. la he engrasado bien, le he puesto los cables del transformador, en esta ocasion a pilas, y funciona muy bien y muy fina.

Un saludo y muy agradecido a todos, este fin de semana me pondre en marcha y ya os cuento.

JORDI

Nota 12 Jun 2018 11:03

Desconectado
Mensajes: 43
Ubicación: Valencia- Cabañal
Registrado: 11 Oct 2012 19:57
Ndigital escribió:
El óxido desaparece muy bien con Cillit Bang. Todo lo que te han dicho, excepto el uso de materiales abrasivos como lijas o piedras de limpieza duras. Yo uso Goma Tutto, que es como la goma limpiavías de Peco pero mucho más blanda y suelta muchos menos residuos.

saludos foreros respecto a lo de la goma a mi se me ocurrió usar goma de borrar bolígrafo aquella que se te comía el folio si te descuidabas y me fue bastante bien, y yo pregunto ¿esa goma es la misma que decís de Roco limpiavías? porque si es asi supongo que es un ahorro en este caro hobbie :D :D

Nota 12 Jun 2018 12:48

Desconectado
Mensajes: 124
Ubicación: Puertollano (Ciudad Real)
Registrado: 09 Oct 2012 12:19
[/quote]
saludos foreros respecto a lo de la goma a mi se me ocurrió usar goma de borrar bolígrafo aquella que se te comía el folio si te descuidabas y me fue bastante bien, y yo pregunto ¿esa goma es la misma que decís de Roco limpiavías? porque si es asi supongo que es un ahorro en este caro hobbie :D :D[/quote]

Esa es la que uso yo

Nota 13 Jun 2018 11:51

Desconectado
Mensajes: 7
Registrado: 23 Oct 2017 08:23
Hola
Muchas gracias a todos por vuestro tiempo, se agradece.

Las vias ya estan limpias y la locomotora funciona bastante bien.

He empleado otro transformador eléctrico porque con el de pilas no funciona tan bien.

Un saludo y muchas gracias a todos.


https://youtu.be/ZVsZyYyrPxU


Volver a Modelismo y Maquetas Ferroviarias

Síguenos en Facebook Síguenos en Google+ Síguenos en Instagram Feed - Nuevos Temas
©2017   -   Información Legal