Índice general Foros Modelismo y Maquetas Ferroviarias Nuestras Colecciones y Material El primero... (Arnold N + Hornby 00)

El primero... (Arnold N + Hornby 00)



Desconectado
Mensajes: 88
Registrado: 25 Ene 2019 15:35
Bueno, pues como reza el título os presento mi primer tren, que me lo he comprado hoy en una tienda de esas de segunda mano y a un precio irrisorio. No entraba en mis planes pero...
Imagen
Imagen

Como podéis ver se trata de un set de inicio en escala N de la casa Arnold, el cual me ha jurado el vendedor que estaba sin estrenar (no me lo creo pero me da lo mismo...)
Le falta una curva al óvalo y una pieza del bielage a la locomotora

Unas fotillos de la composición que viene, que es de Renfe:
Imagen
Imagen
Imagen
Imagen
Imagen
Imagen

Y un primer vídeo de la primera prueba. Hace un ruido infernal y no se si es debido a que necesita engrase o quizás sea otra cosa...


Alguna pista?


Saludos y gracias por adelantado
Última edición por E350 el 16 Abr 2019 16:06, editado 1 vez en total


Conectado
Mensajes: 3798
Registrado: 19 Jun 2011 10:36
Bueno, cualquier parecido con algo Renfe mas allá de los rótulos en castellano es que tienen ruedas. Pero será divertido. Disfrutalo. Mi primer tren no fue RENFE tampoco pero lo disfruté mucho.
Mi proyecto de maqueta: viewtopic.php?f=6&t=23455

Mi colección variopinta: viewtopic.php?f=15&t=25350


Desconectado
Mensajes: 88
Registrado: 25 Ene 2019 15:35
turin escribió:
Bueno, cualquier parecido con algo Renfe mas allá de los rótulos en castellano es que tienen ruedas. Pero será divertido. Disfrutalo. Mi primer tren no fue RENFE tampoco pero lo disfruté mucho.

La verdad es que he dicho que era de Renfe porque pone eso en los rótulos.... :?
Yo de trenes no tengo ni la menor idea y tampoco es que me importe demasiado si es de una compañía u otra. No se ni que tipo de locomotora es.... :roll:
Le he pegado una limpieza a las vías con acetona porque las veo demasiado negras y por si mejoraba el contacto eléctrico, además de engrasar los piñones de la locomotora con un par de gotas de aceite del que tengo para los coches de slot
Han quedado igual de negras, no les veo ese color característico de bronce o zinc que si veo en otras por la web....
Imagen
Imagen

Siento la calidad de las fotos, pero no tengo cámara y mi teléfono no da para mas...

He puesto una lámina de corcho bajo las vías y en la segunda prueba parece que va algo mejor, pero sigue haciendo ruido, como un chirrido agudo ...


Alguna idea de que puede ser ese ruido?
Aunque lo dudo, es normal?


Desconectado
Mensajes: 1014
Ubicación: València
Registrado: 24 Ago 2009 13:50
Las vías de Arnold están pavonadas, ese es su color.
La cabeza del carril es más redondeada que las de las demás marcas lo que en teoría (según Arnold) hace que se acumule menos suciedad.
Viendo rodar tu tren parece que la toma de corriente es buena.
El ruido es bastante raro, deberías abrir la locomotora y echar un vistazo a los engranajes interiores por si hubiese algo que hace que vayan forzados. Mira además las escobillas del motor, podría ser que alguna se haya salido del sitio o esté muy desgastada y sea el muelle que la mantiene en contra el colector lo que esté rozando con el mismo (esto último implicaría que se ha usado bastante...)
No por mucho madrugar..... ¡¡suena antes el despertador!!


Desconectado
Mensajes: 88
Registrado: 25 Ene 2019 15:35
JuanCarlos escribió:
Las vías de Arnold están pavonadas, ese es su color.
La cabeza del carril es más redondeada que las de las demás marcas lo que en teoría (según Arnold) hace que se acumule menos suciedad.
Viendo rodar tu tren parece que la toma de corriente es buena.
El ruido es bastante raro, deberías abrir la locomotora y echar un vistazo a los engranajes interiores por si hubiese algo que hace que vayan forzados. Mira además las escobillas del motor, podría ser que alguna se haya salido del sitio o esté muy desgastada y sea el muelle que la mantiene en contra el colector lo que esté rozando con el mismo (esto último implicaría que se ha usado bastante...)

Muchas gracias!!! Revisaré esos puntos que me indicas...
La he abierto pero solo la engrasé y no revisé nada mas... :roll:


Desconectado
Mensajes: 88
Registrado: 25 Ene 2019 15:35
Bueno, pues ahí van unas fotos de la loco abierta...


En los engranajes no aprecio desgaste
Imagen

Y las escobillas del motor se ven perfectas así como el tornillo sinfín del eje motor
Imagen
Imagen

Dejo un vídeo en el que se aprecia que por separado no hacen ruido y parece que va fino


Como apunte he de decir que en el mando, de una escala 0-200 solo arranca el tren a partir de 50 (independientemente de que tenga vagones enganchados o no)
A 70 va a marcha lenta y no hace ningún ruido en ninguna de las dos direcciones ni tampoco influye el sentido en el que esté colocada la loco
A partir de 80 es cuando hace ese chirrido


No se cual puede ser el motivo porque a priori y con mis escasos conocimientos veo todo bien.
Es posible que necesite rodarse para que se "suavice" el conjunto de engranajes?

Gracias por adelantado y saludos


Desconectado
Mensajes: 18
Registrado: 25 Oct 2011 18:30
Prueba con una muy muy pequeña cantidad de aceite en la pieza de bronce que hace de cojinete en el eje del motor, parte más alejada del colector (donde no debe ni acercarse el aceite)
!___()- ___ [HHH] [HHH] [HHH]
;ooOO oo OO OO OO OO OO

Trato positivo: truequerr


Desconectado
Mensajes: 88
Registrado: 25 Ene 2019 15:35
nertrebi escribió:
Prueba con una muy muy pequeña cantidad de aceite en la pieza de bronce que hace de cojinete en el eje del motor, parte más alejada del colector (donde no debe ni acercarse el aceite)

Caramba, ni se me había ocurrido lubricar en esa zona. Mañana lo haré...
He de decir que lo estuve moviendo un poco hacia adelante/atrás y ya solo hace ese chirrido de vez en cuando y no de continuo como hasta ahora

Saludos y gracias!!


Desconectado
Mensajes: 88
Registrado: 25 Ene 2019 15:35
Pues ya están engrasados esos puntos en el eje del motor y ahora va perfecta (o eso creo yo). Ya no hace ese chirrido molesto ni cuando va a "todo vapor"




Ahora solo me queda cerrar el óvalo para que pueda rodar sin parar y ya luego pensar en hacer algo con ello...
Gracias por la ayuda


Desconectado
Mensajes: 135
Registrado: 07 Nov 2009 22:46
hola, seguramente no le pasa nada a la locomotora el ruido en el video cambia y parece muy exagerado

yo tengo videos de mis trenes y algunos suenan como un avion en despegue

una gota de aceite en cada piñon y una muy pequeña en las bielas que entran en el piston

saludos


Desconectado
Mensajes: 88
Registrado: 25 Ene 2019 15:35
storm escribió:
hola, seguramente no le pasa nada a la locomotora el ruido en el video cambia y parece muy exagerado

yo tengo videos de mis trenes y algunos suenan como un avion en despegue

una gota de aceite en cada piñon y una muy pequeña en las bielas que entran en el piston

saludos

Después de engrasar todos los puntos que me han recomendado por aquí ya rueda sin hacer ruido alguno, y ya no se si es cosa mía o que, pero me parece que anda un poco mas fina... :mrgreen:


Desconectado
Mensajes: 135
Registrado: 07 Nov 2009 22:46
ahora compras algun lote de vias en la pagina de subastas y asi completas el circuito minimo


Desconectado
Mensajes: 144
Ubicación: Málaga
Registrado: 15 May 2011 22:20
¿Cómo lo llevas?
Saludos,

Mario


Desconectado
Mensajes: 88
Registrado: 25 Ene 2019 15:35
mariochi escribió:
¿Cómo lo llevas?

Pues la verdad es que he tenido poco tempo entre el trabajo y otras cosas (otros hobby's también...)

Tengo unas vías de "2ª zarpa" localizadas y solo me falta sacar un ratito para ir a buscarlas, cerrar el óvalo e ir probando cosas...

Gracias por el interés ;)


Desconectado
Mensajes: 88
Registrado: 25 Ene 2019 15:35
Bueno, pues ya he ido a buscar las vías y el óvalo está cerrado... :D


Desconectado
Mensajes: 88
Registrado: 25 Ene 2019 15:35
Aprovecho y cuelgo una foto aquí (por no abrir un hilo nuevo) de otro set de inicio que compré a buen precio. Este es en escala 00 (1:76)
No es que tenga una gran calidad y además el tren no tiene mucho detalle, pero va a ser para desguazarlo entero y hacer algo en escala 0n30 (1:48)
Imagen


Volver a Nuestras Colecciones y Material

Síguenos en Facebook Síguenos en Youtube Síguenos en Instagram Feed - Nuevos Temas
©2017   -   Información Legal