Índice general Foros Fabricantes y Novedades Problema BB22200 de LSModels.

Problema BB22200 de LSModels.

Moderador: 241-2001


Nota 13 Nov 2019 21:51

Desconectado
Mensajes: 226
Registrado: 05 Abr 2011 17:36
Buenas noches!

Hace unas semanas adquirí en una conocida pagina francesa de material nuevo una BB22000 de la SNCF con sonido de fabrica.
Para mi sorpresa, y me supongo que debido a algún error de configuración; junto al sonido de motor (F1) entra directamente el sonido de tacografo. Sin tener la función de dicho sonido activa.

Se trata de un ESU Loksound V4, que he estado leyendo que se le puede hacer un reset del decoder a fabrica pero no se si este elimina los archivos de sonido.

A ver si alguien puede echarme un cable en esto;
Un saludo ;) :)


Desconectado
Mensajes: 1128
Registrado: 08 Oct 2009 12:59
No, no te va a eleminar el sonido de fabrica.
Yo, en algunos decoders de sonido he tenido que "resetearlos" y, no ha habido ningún problema. Una vez que lo resetees, todo vuelve a su estado de origen, tal y como se programo, por lo menos, en los que yo tengo, entre ellos, he reseteado alguna vez alguno de D&H, como el de la 333 de Mabar/mehano o alguna otra, que monta dicho decoder y, no he tenido problema alguno.
Esto es lo que te puedo contar.
+ Carrington,Escudero,Gonchi2,Nestor,Uguti2000,Indico,Fboix,Isu,HOmiescala,GEU18, Diurno Sire,Fernan269,Benicassim,252Renfe,Red Nacional,Javi,Eliseo,Aurelio,241957,Xaguero,Talgo 33720,FPP,Ando,Turin,253Leones,Melmanale,Eneas,Rivera61,NOXO,Pelisee5


Desconectado
Mensajes: 58
Registrado: 21 Ago 2010 18:54
Bon dia. Buenos dias.

Mírate este enlace, creo que te servirà de ayuda...

https://www.iguadix.es/content/configur ... de-la-paca

Salutacions. Saludos.

Jaume.


Volver a Fabricantes y Novedades

Síguenos en Facebook Síguenos en Youtube Síguenos en Instagram Feed - Nuevos Temas
©2017   -   Información Legal